Results 1 to 6 of 6

Thread: Freezing when attaching proccess


  1. Join Date Nov 2012

    Posts 363

    Membership Banned

    Reputation: 3167

    10-08-2013 08:05 AM #1 Freezing when attaching proccess

    I keep getting frozen when attaching proccess, netcheat, rtm tool or debugger.. it attaches ps3 fine but when i attach proccess it freezes.. any idea how i can fix this?

  2. Citadel Samurai Poster

    Join Date Apr 2013

    Posts 2,571

    Membership Standard

    Reputation: 16702

    10-08-2013 08:17 AM #2

    When you attach process do you continue the process in kernel by right clicking and pressing play?

  3. Join Date Nov 2012

    Posts 363

    Membership Banned

    Reputation: 3167

    10-08-2013 08:19 AM #3

    Quote Originally Posted by loversmeep View Post
    When you attach process do you continue the process in kernel by right clicking and pressing play?
    Yes I do.

  4. Verrbal Do a barrel roll!

    Join Date Jan 2011

    Posts 143

    Membership Donator

    Reputation: 909

    10-08-2013 10:40 AM #4

    Quote Originally Posted by | AnonyWS | View Post
    Yes I do.
    Right clicking ? Where ?

  5. tenerifekid2 Bounty hunter

    Join Date Apr 2013

    Posts 174

    Membership Standard

    Reputation: 251

    10-10-2013 07:53 AM #5

    same for me and if u try to fix it in debugger is allready frozzen any idea??

  6. sharjy Bounty hunter

    Join Date Oct 2011

    Posts 161

    Membership Standard

    Reputation: 110

    10-11-2013 10:55 AM #6

    same for me to when i click start it froze and when i attach process its froze to any hell pls

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •