THREAD: Freezing when attaching proccess
  1. 10-08-2013, 08:05 AM
    #1
    363
    Posts
    3,167
    Reputation
    Nov 2012
    NextGenUpdate
    I keep getting frozen when attaching proccess, netcheat, rtm tool or debugger.. it attaches ps3 fine but when i attach proccess it freezes.. any idea how i can fix this?
  2. 10-08-2013, 08:17 AM
    #2
    Citadel's Avatar
    Citadel
    Samurai Poster
    Citadel's Avatar
    Citadel
    Samurai Poster
    2,565
    Posts
    16,822
    Reputation
    Apr 2013
    NextGenUpdate
    When you attach process do you continue the process in kernel by right clicking and pressing play?
  3. 10-08-2013, 08:19 AM
    #3
    363
    Posts
    3,167
    Reputation
    Nov 2012
    NextGenUpdate
    Originally Posted by loversmeep View Post
    When you attach process do you continue the process in kernel by right clicking and pressing play?
    Yes I do.
  4. 10-08-2013, 10:40 AM
    #4
    Verrbal's Avatar
    Verrbal
    Do a barrel roll!
    Verrbal's Avatar
    Verrbal
    Do a barrel roll!
    143
    Posts
    909
    Reputation
    Jan 2011
    NextGenUpdate
    Originally Posted by | AnonyWS | View Post
    Yes I do.
    Right clicking ? Where ?
  5. 10-10-2013, 07:53 AM
    #5
    209
    Posts
    271
    Reputation
    Apr 2013
    NextGenUpdate
    same for me and if u try to fix it in debugger is allready frozzen any idea??
  6. 10-11-2013, 10:55 AM
    #6
    sharjy's Avatar
    sharjy
    Bounty hunter
    sharjy's Avatar
    sharjy
    Bounty hunter
    161
    Posts
    110
    Reputation
    Oct 2011
    NextGenUpdate
    same for me to when i click start it froze and when i attach process its froze to any hell pls

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •