Login | Register

If you're having login issues, please clear your cookies and cache!

Results 1 to 6 of 6

Thread: Freezing when attaching proccess


  1. | AnonyWS |'s Avatar

    | AnonyWS | NextGenUpdate Elite

    Join Date Nov 2012

    Posts 363

    Membership Elite

    NextGenUpdate Elite Member

    Reputation: 3167

    10-08-2013 08:05 AM #1 Freezing when attaching proccess


    I keep getting frozen when attaching proccess, netcheat, rtm tool or debugger.. it attaches ps3 fine but when i attach proccess it freezes.. any idea how i can fix this?

  2. The Following User Says Thank You to | AnonyWS | For This Useful Post:


  3. Citadel's Avatar

    Citadel NextGenUpdate Elite

    Join Date Apr 2013

    Posts 807

    Membership Elite

    NextGenUpdate Elite Member

    Reputation: 4256

    10-08-2013 08:17 AM #2

    When you attach process do you continue the process in kernel by right clicking and pressing play?

    [Only registered and activated users can see links. ] | [Only registered and activated users can see links. ]

  4. | AnonyWS |'s Avatar

    | AnonyWS | NextGenUpdate Elite

    Join Date Nov 2012

    Posts 363

    Membership Elite

    NextGenUpdate Elite Member

    Reputation: 3167

    10-08-2013 08:19 AM #3

    Quote Originally Posted by loversmeep View Post
    When you attach process do you continue the process in kernel by right clicking and pressing play?
    Yes I do.

  5. Verrbal's Avatar

    Verrbal Chili Cheese

    Join Date Jan 2011

    Posts 144

    Membership Donator

    Reputation: 849

    10-08-2013 10:40 AM #4

    Quote Originally Posted by | AnonyWS | View Post
    Yes I do.
    Right clicking ? Where ?
    >>>>>>>>>>>>>>F*CK-U-SONY<<<<<<<<<<<<<<

  6. tenerifekid2 Chili Cheese

    Join Date Apr 2013

    Posts 129

    Membership Standard

    Reputation: 191

    10-10-2013 07:53 AM #5

    same for me and if u try to fix it in debugger is allready frozzen any idea??

  7. sharjy My controller's wireless?

    Join Date Oct 2011

    Posts 160

    Membership Standard

    Reputation: 110

    10-11-2013 10:55 AM #6

    same for me to when i click start it froze and when i attach process its froze to any hell pls

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •